Reply
 
Thread Tools Display Modes
 
Old 10-03-2013, 09:59 AM   #1
Guru
 
djmarchand's Avatar
 
City: East Greenwich, RI
Country: USA
Vessel Name: Bella
Vessel Model: Mainship Pilot 34
Join Date: Aug 2012
Posts: 2,877
Reply count is off

Recently I have noticed that when I click on a posting that shows zero replies, sometimes there are really one or two replies. Not really a problem, but can it be easily fixed?

David
__________________
Advertisement

djmarchand is offline   Reply With Quote
Old 10-03-2013, 02:03 PM   #2
TF Site Team
 
Janet H's Avatar
 
City: Inland NW
Country: USA
Vessel Name: Pacifica
Vessel Model: Cape Dory
Join Date: Jan 2012
Posts: 1,642
Interesting observation.... Can you post some links to examples?
__________________

Janet H is offline   Reply With Quote
Old 10-03-2013, 03:07 PM   #3
Guru
 
djmarchand's Avatar
 
City: East Greenwich, RI
Country: USA
Vessel Name: Bella
Vessel Model: Mainship Pilot 34
Join Date: Aug 2012
Posts: 2,877
It is always the posts that show zero replies and there are no new ones showing now. But I will keep watching and advise if I see another one.

David
djmarchand is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off





All times are GMT -5. The time now is 12:43 AM.


Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Search Engine Optimization by vBSEO 3.6.0
Copyright 2006 - 2012